Versions Compared

Key

  • This line was added.
  • This line was removed.
  • Formatting was changed.


Iframe
srchttps://socifi.s3.amazonaws.com/public/iframe-support-homepage.html
width1
frameborderhide
alignleft
height1



Tip
iconfalse


Welcome to the SOCIFI's Support Center

Livesearch
spaceKeySC
sizelarge
additionalnone
placeholderSearch for a solution
typepage
  

4G, Wi-Fi & Beacons Marketing, Monetization & Analytics

Info
title



Important noticeImportant Notice for Ubiquiti Users

The release of the Unifi Controller Firmware 5.10.12 is not compatible with SOCIFI at this moment. Please DO NOT UPGRADE to this version. If the the firmware is already updated to the latest version, please rollback the firmware to the previous version to keep the SOCIFI external portal service running.

We will inform you when the necessary changes are done and when the new version of the FW is compatible.

Information Update

The issue was caused by a bug on the firmware for APs in : Compatibility issue with Unifi controller version 5.10.12 and should be fixed in version 5.10.16See https://community.ubnt.com/t5/UniFi-Updates-Blog/UniFi-Network-Controller-5-10-16-Stable-Candidate-has-been/ba-p/2674811 section bugfixes, Fix external guest portal cookies.higher