Versions Compared

Key

  • This line was added.
  • This line was removed.
  • Formatting was changed.
Warning

Important Note! Please be aware 5x firmware isn't compatible with SOCIFI. You may upgrade to 6x beta firmware or downgrade to 4x firmware to use SOCIFI.

You may downgrade to the stable 4x firmware or upgrade to the 6x beta firmware to use SOCIFI.

 

Related pages

Open-Mesh (6xx firmware,CloudTrax version 4)

Open-Mesh (4xx firmware,CloudTrax version 3)

 

Iframe
srchttps://socifi.s3.amazonaws.com/public/iframe-support-setup-guides.html
width1
frameborderhide
alignleft
height1